今(2021/9/11)起將需更新至0.3.3dev1以上才可登入

回覆文章
elsonly
文章: 18
註冊時間: 2021-09-01, 14:02

今(2021/9/11)起將需更新至0.3.3dev1以上才可登入

文章 elsonly »

公告
距上次公告已經一個月了,這邊再次提醒,今(2021/9/11)起將需更新至0.3.3dev1以上才可登入
Screen Shot 2021-09-11 at 10.54.46 AM.png
Screen Shot 2021-09-11 at 10.54.46 AM.png (33.09 KiB) 已瀏覽 658 次
回覆文章